Acaba de ser disponibilizado um update Importante e recomendado para o Openssl que contempla a correcção para a vulnerabilidade "Poodle" (CVE-2014-3566) no SSL v3.

https://rhn.redhat.com/errata/RHSA-2014-1652.html

Nos clientes com serviços abrangidos pela "Gestão LINXISP" esta actualização foi aplicada automaticamente. Aos restantes clientes é aconselhada a actualização de imediato.

Qualquer questão ou dificuldade, não hesite em contactar.


Thursday, October 16, 2014







« Voltar